PT-2019-9229
CVE-2018-16164
·
Publicado
2019-01-09
·
Atualizado
2019-01-16
Descrição por
CVSS 3.1
5.4
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:N
Name of the Vulnerable Software and Affected Versions
Event Calendar WD versions 1.1.21 and earlier
Description
A cross-site scripting issue allows remote authenticated attackers to inject arbitrary web script or HTML.
Recommendations
For Event Calendar WD versions 1.1.21 and earlier, update to a version later than 1.1.21 to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾