PT-2019-9678
CVE-2018-18958
·
Publicado
2019-06-17
·
Atualizado
2019-06-19
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
OPNsense versions 18.7.x through 18.7.6
Description
The issue is related to Incorrect Access Control.
Recommendations
For OPNsense versions 18.7.x through 18.7.6, update to version 18.7.7 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾