PT-2023-11376
CVE-2019-25149
·
Publicado
2023-06-07
·
Atualizado
2023-06-13
Descrição por
CVSS 3.1
7.6
AltaMétricasAV:N/AC:L/PR:L/UI:N/S:U/C:L/I:L/A:H
Name of the Vulnerable Software and Affected Versions
The Gallery Images Ape plugin for WordPress versions up to, and including, 2.0.6
Description
The issue allows authenticated attackers with any capability level to deactivate any plugin on the site, including those necessary for site functionality or security.
Recommendations
For versions up to, and including, 2.0.6, update to a version later than 2.0.6 to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾