PT-2023-13488
CVE-2022-36399
·
Publicado
2023-12-28
·
Atualizado
2024-01-04
Descrição por
CVSS 3.1
7.5
AltaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:H/I:N/A:N
Name of the Vulnerable Software and Affected Versions
Booked - Appointment Booking for WordPress | Calendars versions prior to 2.4.4
Description
The issue is related to the exposure of sensitive information to an unauthorized actor. This can potentially lead to unauthorized access to confidential data.
Recommendations
For versions prior to 2.4.4, update to version 2.4.4 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾