PT-2023-13588
CVE-2022-38102
·
Publicado
2023-08-10
·
Atualizado
2023-08-24
Descrição por
CVSS 3.1
7.2
AltaMétricasAV:L/AC:H/PR:H/UI:N/S:C/C:N/I:H/A:H
Name of the Vulnerable Software and Affected Versions
Intel(R) Converged Security and Management Engine versions prior to 15.0.45
Intel(R) Converged Security and Management Engine versions prior to 16.1.27
Description
The issue is related to improper input validation in the firmware of some Intel(R) Converged Security and Management Engine, which may allow a privileged user to potentially enable denial of service via local access.
Recommendations
For versions prior to 15.0.45, update to version 15.0.45 or later.
For versions prior to 16.1.27, update to version 16.1.27 or later.
As a temporary workaround, consider restricting local access to the firmware until a patch is available.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾