PT-2023-15304

CVE-2022-47427

·

Publicado

2023-03-15

·

Atualizado

2023-03-17

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions My Calendar plugin versions <= 3.3.24.1
Description The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This means an attacker could potentially trick a user into performing unintended actions on a web application.
Recommendations For My Calendar plugin versions <= 3.3.24.1, update to a version higher than 3.3.24.1 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾