PT-2023-16530

CVE-2023-0789

·

Publicado

2023-02-12

·

Atualizado

2025-03-21

Descrição por

CVSS 3.1
8.1
Alta
MétricasAV:N/AC:L/PR:L/UI:N/S:U/C:H/I:H/A:N
Name of the Vulnerable Software and Affected Versions thorsten/phpmyfaq versions prior to 3.1.11
Description The issue is related to Command Injection in the thorsten/phpmyfaq GitHub repository.
Recommendations For versions prior to 3.1.11, update to version 3.1.11 or later to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
GHSA-6VP5-VV9P-7Q62
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾