PT-2023-18642
CVE-2023-22698
·
Publicado
2023-04-23
·
Atualizado
2023-04-28
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Jason Bobich Theme Blvd Responsive Google Maps plugin versions 1.0.2 and earlier
Description
A Cross-Site Scripting (XSS) issue affects the plugin, allowing unauthorized access for users with contributor or higher permissions.
Recommendations
For Jason Bobich Theme Blvd Responsive Google Maps plugin versions 1.0.2 and earlier, update to a version later than 1.0.2 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾