PT-2023-19165
CVE-2023-23728
·
Publicado
2023-03-23
·
Atualizado
2023-03-27
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Winwar Media WP Flipclock plugin versions 1.7.4 and earlier
Description
The issue is related to an Authenticated Cross-Site Scripting (XSS) vulnerability. This type of vulnerability allows an attacker to inject malicious scripts into a website, potentially leading to unauthorized actions. The estimated number of potentially affected devices worldwide is not specified. There is no information provided about real-world incidents where this issue was exploited.
Recommendations
For Winwar Media WP Flipclock plugin versions 1.7.4 and earlier, update to a version later than 1.7.4 to resolve the issue.
At the moment, there is no information about other specific mitigation measures for this vulnerability.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾