PT-2023-19202
CVE-2023-23788
·
Publicado
2023-05-10
·
Atualizado
2023-05-15
Descrição por
CVSS 3.1
5.9
MédiaMétricasAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Florin Arjocu Custom More Link Complete plugin versions 1.4.1 and earlier
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations
For Florin Arjocu Custom More Link Complete plugin versions 1.4.1 and earlier, update to a version later than 1.4.1 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾