PT-2023-19216
CVE-2023-23801
·
Publicado
2023-04-06
·
Atualizado
2023-04-12
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
HasThemes Really Simple Google Tag Manager plugin versions 1.0.6 and earlier
Description
The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This type of vulnerability allows an attacker to trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations
For versions 1.0.6 and earlier, update to a version later than 1.0.6 to resolve the issue.
At the moment, there is no information about other mitigation measures.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾