PT-2023-19217

CVE-2023-23802

·

Publicado

2023-06-15

·

Atualizado

2023-06-22

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions HT Easy GA4 plugin versions 1.0.6 and earlier
Description The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This means an attacker could potentially trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations For HT Easy GA4 plugin versions 1.0.6 and earlier, update to a version later than 1.0.6 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾