PT-2023-19568
CVE-2023-24406
·
Publicado
2023-05-10
·
Atualizado
2023-05-16
Descrição por
CVSS 3.1
5.9
MédiaMétricasAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Muneeb ur Rehman Simple PopUp plugin versions 1.8.6 and earlier
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin or higher privileges.
Recommendations
For Muneeb ur Rehman Simple PopUp plugin versions 1.8.6 and earlier, update to a version later than 1.8.6 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾