PT-2023-19878
CVE-2023-25028
·
Publicado
2023-05-24
·
Atualizado
2023-05-30
Descrição por
CVSS 3.1
5.9
MédiaMétricasAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
chuyencode CC Custom Taxonomy plugin versions 1.0.1 and earlier
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability. This vulnerability requires authentication with admin+ privileges.
Recommendations
For versions 1.0.1 and earlier, update to a version later than 1.0.1 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾