PT-2023-20702

CVE-2023-26527

·

Publicado

2023-06-16

·

Atualizado

2023-06-22

Descrição por

CVSS 3.1
5.9
Média
MétricasAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions WPIndeed Debug Assistant plugin versions 1.4 and earlier
Description The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges.
Recommendations For WPIndeed Debug Assistant plugin versions 1.4 and earlier, update to a version later than 1.4 to resolve the issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾