PT-2023-22147
CVE-2023-29099
·
Publicado
2023-08-08
·
Atualizado
2023-08-10
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Elegant themes Divi theme versions <= 4.20.2
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability. It affects users with contributor or higher authentication levels. There is no information provided about the estimated number of potentially affected devices worldwide or real-world incidents where this issue was exploited.
Recommendations
For Elegant themes Divi theme versions <= 4.20.2, update to a version higher than 4.20.2 to resolve the issue.
At the moment, there is no information about additional mitigation measures.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾