PT-2023-23851

CVE-2023-32518

·

Publicado

2023-08-25

·

Atualizado

2023-08-29

Descrição por

CVSS 3.1
7.1
Alta
MétricasAV:N/AC:L/PR:N/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions Ono Oogami WP Chinese Conversion plugin versions <= 1.1.16
Description The issue is related to an Unauth. Reflected Cross-Site Scripting (XSS) vulnerability. This vulnerability allows for reflected cross-site scripting attacks without authentication.
Recommendations For Ono Oogami WP Chinese Conversion plugin versions <= 1.1.16, update to a version higher than 1.1.16 to resolve the issue. At the moment, there is no information about other mitigation measures for this vulnerability.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾