PT-2023-23883
CVE-2023-32576
·
Publicado
2023-08-25
·
Atualizado
2023-08-30
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Plainware Locatoraid Store Locator plugin versions 3.9.18 and earlier
Description
The issue is related to a Stored Cross-Site Scripting vulnerability that affects authenticated users, specifically those with subscriber or higher privileges.
Recommendations
For versions 3.9.18 and earlier, update to a version later than 3.9.18 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾