PT-2023-23891
CVE-2023-32587
·
Publicado
2023-11-09
·
Atualizado
2023-11-15
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
WP Reactions Lite plugin versions 1.3.8 and earlier
Description
A Cross-Site Request Forgery (CSRF) issue affects the WP Reactions Lite plugin. This allows an attacker to perform unintended actions on a user's behalf.
Recommendations
For WP Reactions Lite plugin versions 1.3.8 and earlier, update to a version later than 1.3.8 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾