PT-2023-25114
CVE-2023-35047
·
Publicado
2023-07-11
·
Atualizado
2023-07-18
Descrição por
CVSS 3.1
6.5
MédiaMétricasAV:N/AC:L/PR:N/UI:R/S:U/C:N/I:H/A:N
Name of the Vulnerable Software and Affected Versions
AREOI All Bootstrap Blocks plugin versions <= 1.3.6
Description
The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This type of vulnerability allows an attacker to trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations
For versions <= 1.3.6, update to a version higher than 1.3.6 to resolve the issue.
At the moment, there is no information about additional mitigation measures.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾