PT-2023-26404
CVE-2023-38397
·
Publicado
2023-08-10
·
Atualizado
2023-08-15
Descrição por
CVSS 3.1
5.9
MédiaMétricasAV:N/AC:L/PR:H/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions
Eggemplo Gestion-Pymes plugin versions <= 1.5.6
Description
The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability that requires authentication with admin+ privileges. This vulnerability affects the Eggemplo Gestion-Pymes plugin.
Recommendations
For Eggemplo Gestion-Pymes plugin versions <= 1.5.6, update to a version higher than 1.5.6 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾