PT-2023-29404
CVE-2023-45103
·
Publicado
2023-10-06
·
Atualizado
2023-10-16
Descrição por
CVSS 3.1
8.8
AltaMétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
YAS Global Team Permalinks Customizer plugin versions <= 2.8.2
Description
The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This type of vulnerability allows an attacker to trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations
For YAS Global Team Permalinks Customizer plugin versions <= 2.8.2, update to a version higher than 2.8.2 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾