PT-2023-30354

CVE-2023-47190

·

Publicado

2023-11-08

·

Atualizado

2023-11-14

Descrição por

CVSS 3.1
6.5
Média
MétricasAV:N/AC:L/PR:L/UI:R/S:C/C:L/I:L/A:L
Name of the Vulnerable Software and Affected Versions Apollo13Themes Apollo13 Framework Extensions plugin versions <= 1.9.0
Description The issue is related to a Stored Cross-Site Scripting (XSS) vulnerability. It affects users with contributor or higher authentication levels. There is no information provided about the estimated number of potentially affected devices worldwide or real-world incidents where this issue was exploited.
Recommendations For Apollo13Themes Apollo13 Framework Extensions plugin versions <= 1.9.0, update to a version higher than 1.9.0 to resolve the issue. As a temporary workaround, consider restricting access to the plugin's functionality to minimize the risk of exploitation.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾