PT-2023-30567

CVE-2023-47687

·

Publicado

2023-11-16

·

Atualizado

2023-11-22

Descrição por

CVSS 3.1
8.8
Alta
MétricasAV:N/AC:L/PR:N/UI:R/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions VJInfotech Woo Custom and Sequential Order Number plugin versions <= 2.6.0
Description The issue is related to a Cross-Site Request Forgery (CSRF) vulnerability. This type of vulnerability allows an attacker to trick a user into performing unintended actions on a web application that the user is authenticated to.
Recommendations For VJInfotech Woo Custom and Sequential Order Number plugin versions <= 2.6.0, update to a version higher than 2.6.0 to resolve the issue.
Explorabilidade
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Identificadores relacionados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾