PT-2023-33723

Publicado

2023-01-17

·

Atualizado

2023-01-17

Descrição por

Pontuação
N/A
Não disponível

Não há classificações de severidade ou métricas disponíveis. Quando houver, atualizaremos as informações correspondentes na página.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.19 through v6.0.15
Description The issue is related to a potential security vulnerability in the Linux Kernel, specifically in the qcom-lpg LED driver. The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions v5.19 through v6.0.15, update to version v6.0.16 or later to resolve the issue.
Fornecedores
Produtos afetados
Identificadores relacionados
GSD-2023-1000646
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾