PT-2023-34568

Publicado

2023-01-17

·

Atualizado

2023-01-17

Descrição por

Pontuação
N/A
Não disponível

Não há classificações de severidade ou métricas disponíveis. Quando houver, atualizaremos as informações correspondentes na página.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 3.0 through 5.10.162
Description The issue is related to a memory leak in the mxm wmi call mx[ds|mx](). The actual impact and attack plausibility have not yet been proven.
Recommendations For Linux Kernel versions 3.0 through 5.10.162, update to version v5.10.163 or later to resolve the issue.
Fornecedores
Produtos afetados
Identificadores relacionados
GSD-2023-1001491
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾