PT-2023-35465

Publicado

2023-03-07

·

Atualizado

2023-03-07

Descrição por

Pontuação
N/A
Não disponível

Não há classificações de severidade ou métricas disponíveis. Quando houver, atualizaremos as informações correspondentes na página.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions v5.10.163 through v5.10.167
Description The issue is related to a problem with the legacy IPoIB in the Linux Kernel, which is caused by an incorrect number of queues. The actual impact and potential for attack have not been proven yet.
Recommendations For Linux Kernel versions v5.10.163 through v5.10.167, update to version v5.10.168 or later to resolve the issue.
Fornecedores
Produtos afetados
Identificadores relacionados
GSD-2023-1002390
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾