PT-2023-35482

Publicado

2023-03-07

·

Atualizado

2023-03-07

Descrição por

Pontuação
N/A
Não disponível

Não há classificações de severidade ou métricas disponíveis. Quando houver, atualizaremos as informações correspondentes na página.

Name of the Vulnerable Software and Affected Versions Linux Kernel versions 5.4.229 through 5.4.231
Description The issue is related to a problem with the legacy IPoIB in the Linux Kernel, which is caused by an incorrect number of queues. The actual impact and potential for attack have not been proven yet.
Recommendations For Linux Kernel versions 5.4.229 through 5.4.231, update to version v5.4.232 or later to resolve the issue.
Fornecedores
Produtos afetados
Identificadores relacionados
GSD-2023-1002407
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾