PT-2025-24288
CVE-2024-13087
·
Publicado
2025-06-06
·
Atualizado
2025-09-24
Descrição por
CVSS 3.1
6.7
MédiaMétricasAV:L/AC:L/PR:H/UI:N/S:U/C:H/I:H/A:H
Name of the Vulnerable Software and Affected Versions
QuRouter versions prior to 2.4.6.028
Description
A command injection issue has been reported, affecting QHora. An attacker with local network access and an administrator account can exploit this to execute arbitrary commands.
Recommendations
For versions prior to 2.4.6.028, update to QuRouter version 2.4.6.028 or later to resolve the issue.
Explorabilidade
Correção
Impactos
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾