PT-2026-25744
CVE-2026-4240
·
Publicado
2026-03-16
·
Atualizado
2026-03-17
Descrição por
CVSS 3.1
7.5
AltaMétricasAV:N/AC:L/PR:N/UI:N/S:U/C:N/I:N/A:H
Name of the Vulnerable Software and Affected Versions
Open5GS versions up to 2.7.6
Description
A flaw exists in Open5GS that can lead to a denial of service. The issue is located within the
smf gx cca cb/smf gy cca cb/smf s6b aaa cb/smf s6b sta cb function of the CCA Handler component. This manipulation can be initiated remotely. The exploit for this issue has been publicly disclosed.Recommendations
Upgrade to version 2.7.7 to resolve this issue.
Explorabilidade
Exploit
Correção
Impactos
Pesquisadores
Fornecedores
Produtos afetados
Encontrou algum problema na descrição? Tem algo a acrescentar? Fique à vontade para nos escrever 👾