PT-2010-5217
CVE-2010-3985
·
Published
2010-10-26
·
Updated
2021-07-23
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
HP Operations Orchestration versions prior to 9.0
Description
A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors when Internet Explorer 6.0 is used.
Recommendations
For versions prior to 9.0, update to version 9.0 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾