PT-2010-5222
CVE-2010-3990
·
Published
2010-10-28
·
Updated
2010-11-06
Description by
CVSS 2.0
5.0
MediumMetricsAV:N/AC:L/Au:N/C:P/I:N/A:N
Name of the Vulnerable Software and Affected Versions
HP Virtual Server Environment versions prior to 6.2
Description
The issue allows remote attackers to read arbitrary files. The exact vectors used for the attack are not specified.
Recommendations
For versions prior to 6.2, update to version 6.2 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾