PT-2010-5349
CVE-2010-4201
·
Published
2010-11-05
·
Updated
2020-07-31
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 7.0.517.44
Description
A use-after-free issue allows remote attackers to cause a denial of service or possibly have other unspecified impacts via vectors involving text control selections.
Recommendations
For versions prior to 7.0.517.44, update to version 7.0.517.44 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾