PT-2011-1451
CVE-2010-3926
·
Published
2011-01-12
·
Updated
2017-08-17
Description by
CVSS 2.0
4.3
MediumMetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions
SGX-SP Final versions prior to 11.00
SGX-SP Final NE versions prior to 11.00
Description
The issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors, which can lead to multiple cross-site scripting (XSS) vulnerabilities.
Recommendations
For SGX-SP Final versions prior to 11.00, update to version 11.00 or later.
For SGX-SP Final NE versions prior to 11.00, update to version 11.00 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾