PT-2011-2298
CVE-2011-0376
·
Published
2011-02-25
·
Updated
2011-03-31
Description by
CVSS 2.0
10
HighMetricsAV:N/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence endpoint devices versions 1.2.x through 1.5.x
Cisco TelePresence endpoint devices version 1.6.0
Cisco TelePresence endpoint devices version 1.6.1
Description
The issue allows remote attackers to obtain sensitive information via a GET request.
Recommendations
For versions 1.2.x through 1.5.x, update to a version outside of this range to resolve the issue.
For version 1.6.0, update to a version later than 1.6.0 to resolve the issue.
For version 1.6.1, update to a version later than 1.6.1 to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾