PT-2011-2308
CVE-2011-0386
·
Published
2011-02-25
·
Updated
2017-08-17
Description by
CVSS 2.0
9.3
HighMetricsAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Cisco TelePresence Recording Server versions 1.6.x through 1.7.x before 1.7.1
Description
The issue allows remote attackers to overwrite files and execute arbitrary code via a malformed request.
Recommendations
For versions 1.6.x through 1.7.x before 1.7.1, update to version 1.7.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾