PT-2011-2616
CVE-2011-0765
·
Published
2011-04-10
·
Updated
2011-04-21
Description by
CVSS 2.0
7.2
HighMetricsAV:L/AC:L/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
LFT versions 3.x before 3.3
Description
The issue allows local users to gain privileges through a crafted command line, potentially leading to unauthorized access and control.
Recommendations
For versions 3.x before 3.3, update to version 3.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾