PT-2011-2674
CVE-2011-0825
·
Published
2011-04-20
·
Updated
2012-08-03
Description by
CVSS 2.0
6.8
MediumMetricsAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Oracle JD Edwards EnterpriseOne Tools versions 8.9 GA through 8.98.4.1
Oracle JD Edwards OneWorld Tools versions prior to 24.1.3
Description
The issue affects confidentiality, integrity, and availability, and is related to Enterprise Infrastructure SEC.
Recommendations
For Oracle JD Edwards EnterpriseOne Tools versions 8.9 GA through 8.98.4.1, update to a version later than 8.98.4.1.
For Oracle JD Edwards OneWorld Tools versions prior to 24.1.3, update to version 24.1.3 or later.
Found an issue in the description? Have something to add? Feel free to write us 👾