PT-2011-3119

CVE-2011-1423

·

Published

2011-05-05

·

Updated

2018-10-09

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions RSA Data Loss Prevention (DLP) Enterprise Manager versions prior to 8.5 SP1
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.
Recommendations For versions prior to 8.5 SP1, update to version 8.5 SP1 or later to resolve the issue.
Exploitability
Fix
Impacts
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾