PT-2011-3196

CVE-2011-1535

·

Published

2011-04-29

·

Updated

2017-08-17

Description by

CVSS 2.0
6.0
Medium
MetricsAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions HP Insight Control for Linux versions prior to 6.3
Description The issue allows remote authenticated users to obtain sensitive information, modify data, or cause a denial of service. The exact vectors used for exploitation are not specified.
Recommendations For versions prior to 6.3, update to version 6.3 or later to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾