PT-2011-3254

CVE-2011-1613

·

Published

2011-05-03

·

Updated

2017-08-17

Description by

CVSS 2.0
7.8
High
MetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco Wireless LAN Controller (WLC) software versions 6.0 before 6.0.200.0 Cisco Wireless LAN Controller (WLC) software versions 7.0 before 7.0.98.216 Cisco Wireless LAN Controller (WLC) software versions 7.0.1xx before 7.0.112.0
Description The issue allows remote attackers to cause a denial of service, resulting in a device reload, by sending a sequence of ICMP packets.
Recommendations For versions 6.0 before 6.0.200.0, update to version 6.0.200.0 or later. For versions 7.0 before 7.0.98.216, update to version 7.0.98.216 or later. For versions 7.0.1xx before 7.0.112.0, update to version 7.0.112.0 or later.
Exploitability
Exploit
Fix
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾