PT-2011-3324
CVE-2011-1724
·
Published
2011-05-03
·
Updated
2011-09-22
Description by
CVSS 2.0
6.0
MediumMetricsAV:N/AC:M/Au:S/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
HP Virtual Server Environment versions prior to 6.3
Description
The issue allows remote authenticated users to gain privileges via unknown vectors.
Recommendations
For versions prior to 6.3, update to version 6.3 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾