PT-2011-3340

CVE-2011-1740

·

Published

2011-09-17

·

Updated

2017-08-17

Description by

CVSS 2.0
7.7
High
MetricsAV:A/AC:L/Au:S/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions EMC Avamar versions 4.x through 6.0.x before 6.0.0-592
Description The issue allows remote authenticated users to modify client data or obtain sensitive information about product activities by leveraging privileged access to a different domain.
Recommendations For versions 4.x through 6.0.x before 6.0.0-592, update to version 6.0.0-592 or later to resolve the issue.
Exploitability
Fix
Vendors
Affected products
Weakness enumeration
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾