PT-2011-3388
CVE-2011-1818
·
Published
2011-06-09
·
Updated
2020-05-22
Description by
CVSS 2.0
6.8
MediumMetricsAV:N/AC:M/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 12.0.742.91
Description
A use-after-free issue in the image loader allows remote attackers to cause a denial of service or possibly have other unspecified impacts via unknown vectors.
Recommendations
For versions prior to 12.0.742.91, update to version 12.0.742.91 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾