PT-2011-3592
CVE-2011-2102
·
Published
2011-06-16
·
Updated
2017-09-19
Description by
CVSS 2.0
9.3
HighMetricsAV:N/AC:M/Au:N/C:C/I:C/A:C
Name of the Vulnerable Software and Affected Versions
Adobe Reader and Acrobat versions prior to 10.1
Description
The issue allows attackers to bypass intended access restrictions. The exact mechanism of the bypass is not specified, and the vectors used by attackers are unknown.
Recommendations
For versions prior to 10.1, update to version 10.1 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾