PT-2011-4017

CVE-2011-2673

·

Published

2011-10-02

·

Updated

2021-07-15

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions BaserCMS versions prior to 1.6.13.2
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations For versions prior to 1.6.13.2, update to version 1.6.13.2 or later to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾