PT-2011-4123
CVE-2011-2824
·
Published
2011-08-22
·
Updated
2020-05-19
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 13.0.782.215
Description
A use-after-free issue allows remote attackers to cause a denial of service or possibly have other unspecified impacts via vectors involving counter nodes.
Recommendations
For versions prior to 13.0.782.215, update to version 13.0.782.215 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾