PT-2011-4359

CVE-2011-3270

·

Published

2011-10-03

·

Updated

2012-05-14

Description by

CVSS 2.0
7.8
High
MetricsAV:N/AC:L/Au:N/C:N/I:N/A:C
Name of the Vulnerable Software and Affected Versions Cisco IOS versions prior to 12.2(33)SB10 Cisco IOS versions prior to 15.0(1)S3a
Description The issue allows remote attackers to cause a denial of service, resulting in a device reload, by sending a sequence of crafted ICMP packets.
Recommendations For Cisco IOS versions prior to 12.2(33)SB10, update to version 12.2(33)SB10 or later. For Cisco IOS versions prior to 15.0(1)S3a, update to version 15.0(1)S3a or later.
Exploitability
Fix
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾