PT-2011-4761
CVE-2011-3890
·
Published
2011-10-25
·
Updated
2020-05-07
Description by
CVSS 2.0
7.5
HighMetricsAV:N/AC:L/Au:N/C:P/I:P/A:P
Name of the Vulnerable Software and Affected Versions
Google Chrome versions prior to 15.0.874.102
Description
A use-after-free issue exists, potentially allowing remote attackers to cause a denial of service or have other unspecified impacts through vectors related to video source handling.
Recommendations
For versions prior to 15.0.874.102, update to version 15.0.874.102 or later to resolve the issue.
Found an issue in the description? Have something to add? Feel free to write us 👾