PT-2011-4802

CVE-2011-3990

·

Published

2011-12-22

·

Updated

2012-01-12

Description by

CVSS 2.0
4.3
Medium
MetricsAV:N/AC:M/Au:N/C:N/I:P/A:N
Name of the Vulnerable Software and Affected Versions PukiWiki Plus! versions 1.4.7plus-u2-i18n and earlier
Description A cross-site scripting (XSS) issue allows remote attackers to inject arbitrary web script or HTML.
Recommendations For versions 1.4.7plus-u2-i18n and earlier, update to a version later than 1.4.7plus-u2-i18n to resolve the issue.
Exploitability
Fix
Impacts
Researchers
Vendors
Affected products
Related identifiers
Found an issue in the description? Have something to add? Feel free to write us 👾